<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>
				EU-Terminvorschau vom 21. bis 29. November 2020 | 88energie					</title>
	<meta name="robots" content="index, follow">
		<style type="text/css" media="screen">@import url( https://www.88energie.de/wp-content/themes/88energie/style.css );</style>
	<link rel="stylesheet" href="https://www.88energie.de/wp-content/themes/88energie/styles/green.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.88energie.de/wp-content/themes/88energie/styles/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://www.88energie.de/wp-content/themes/88energie/styles/print.css" type="text/css"  media="print" />

	<!--[if IE 6]>
	<style type="text/css" media="screen" />
		#subnews .subnewspost {margin-left:8px}
		#primartTopMidCol {margin-right:0;}
	</style>
	<![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.88energie.de/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.88energie.de/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.88energie.de/feed/atom" />	
	<link rel="pingback" href="https://www.88energie.de/xmlrpc.php" />	
		
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Die EU-Terminvorschau ist ein Service der Vertretungen der EU-Kommission in Deutschland für Journalisten. Sie kündigt vor allem Termine der EU-Kommission," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EU-Terminvorschau vom 21. bis 29. November 2020" />
	<meta property="og:description" content="Die EU-Terminvorschau ist ein Service der Vertretungen der EU-Kommission in Deutschland für Journalisten. Sie kündigt vor allem Termine der EU-Kommission," />
	<meta property="og:url" content="https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html" />
	<meta property="og:site_name" content="88energie" />
	<meta property="article:published_time" content="2020-11-20T15:35:00+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Presse">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="12 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.88energie.de/#website","url":"https://www.88energie.de/","name":"88energie","description":"Aktuelle Informationen und News aus Energie und Umwelt","potentialAction":[{"@type":"SearchAction","target":"https://www.88energie.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html#webpage","url":"https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html","name":"EU-Terminvorschau vom 21. bis 29. November 2020","isPartOf":{"@id":"https://www.88energie.de/#website"},"datePublished":"2020-11-20T15:35:00+00:00","dateModified":"2020-11-20T15:35:00+00:00","author":{"@id":"https://www.88energie.de/#/schema/person/dde634bcb29e26d4c76feb2f95d6c991"},"description":"Die EU-Terminvorschau ist ein Service der Vertretungen der EU-Kommission in Deutschland f\u00fcr Journalisten. Sie k\u00fcndigt vor allem Termine der EU-Kommission,","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html"]}]},{"@type":"Person","@id":"https://www.88energie.de/#/schema/person/dde634bcb29e26d4c76feb2f95d6c991","name":"Presse","image":{"@type":"ImageObject","@id":"https://www.88energie.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/3cd0344bb8e8a9d9b69dd7664a23692d?s=96&d=mm&r=g","caption":"Presse"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.88energie.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.88energie.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.88energie.de/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.88energie.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/contentslider.js?ver=5.5.3' id='contentslider-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/jqueryslidemenu.js?ver=5.5.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/tabcontent.js?ver=5.5.3' id='tabs-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/jCarouselLite.js?ver=5.5.3' id='jCarouselLite-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/tabber.js?ver=5.5.3' id='tabber-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/flowplayer-3.1.4.min.js?ver=5.5.3' id='flowplayer-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/cufon-yui.js?ver=5.5.3' id='cufon-js'></script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/themes/88energie/includes/js/aller.js?ver=5.5.3' id='aller-js'></script>
<script type='text/javascript' id='wp-statistics-js-js-extra'>
/* <![CDATA[ */
var wps_statistics_object = {"rest_url":"https:\/\/www.88energie.de\/wp-json\/","wpnonce":"8bd807e146"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.88energie.de/wp-content/plugins/wp-statistics/assets/js/front.min.js?ver=12.6.13' id='wp-statistics-js-js'></script>
<link rel="https://api.w.org/" href="https://www.88energie.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.88energie.de/wp-json/wp/v2/posts/1861857" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.88energie.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.88energie.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.88energie.de/?p=1861857' />
<link rel="alternate" type="application/json+oembed" href="https://www.88energie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.88energie.de%2Feu-terminvorschau-vom-21-bis-29-november-2020-1861857.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.88energie.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.88energie.de%2Feu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->

			<script type="text/javascript">
			Cufon.replace('#logo');
			Cufon.replace('.titleCatName');
			Cufon.replace('.widgetbgTitle');
			Cufon.replace('.widgetbgTitle');
			Cufon.replace('#comments');
			Cufon.replace('#leaveComment');
		</script>
	
<!--Start TN Site Variablen-->
<script type="text/javascript">
//GPT-JavaScript-Bibliothek
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
//jQuery-Bibliothek
if (typeof jQuery == 'undefined') {
  document.write('<script src=\"https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js\"><\/script>');
}


		//Site-Variablen
		var idgStorage = new Object();
		idgStorage.adUnit1 = "/8456/IDG.DE_NET_88energie.de";
		idgStorage.sec = "article";
		idgStorage.rs_tax = "no_tax";
		</script>
		<!--Ende TN Site Variablen-->
		<!--Start TN Global Script-->
		<script src="https://adserver.idg.de/gptjs/tn/tn_dogpt_sync.js" type="text/javascript"></script>
		<!--Ende TN Global Script-->
	</head>

<body>


	<div id="topad">
		<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=793");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
	</div>

<div id="wrapper">

	<div id="navpages">
													<ul>
							<li><a href="#" class="gab_connect">In Verbindung bleiben</a>
								<ul>
									<li><a class="gab_rss" href="https://www.88energie.de/feed" rel="nofollow" title="Artikel RSS-Feed abonieren">Neuster Artikel im RSS.Feed</a>
										<ul>
											<li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/allgemein/feed">Allgemein</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/atomenergie/feed">Atomenergie</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/bioenergie/feed">Bioenergie</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/blockheizkraftwerke/feed">Blockheizkraftwerke</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/brennstoffzellen/feed">Brennstoffzellen</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/feed">Energieerzeugung</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energiesparen/feed">Energiesparen</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energiesparen/energiesparendes-bauen/feed">Energiesparendes Bauen</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/erneuerbare-energien-2/feed">Erneuerbare Energien</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/forschung/feed">Forschung</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energiesparen/gastarife-energiesparen/feed">Gastarife</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/heiztechnik/feed">Heiztechnik</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/news-2/messe-news-2/feed">Messe</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/news-2/feed">News</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/photovoltaik/feed">Photovoltaik</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/heiztechnik/solartechnik/feed">Solartechnik</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energieerzeugung/solarthermie/feed">Solarthermie</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/sonstige/feed">Sonstige</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/energiesparen/stromtarife/feed">Stromtarife</a></li><li><a class="gab_rss" rel="nofollow" href="https://www.88energie.de/kategorie/umwelttechnologien/feed">Umwelttechnologien</a></li>				
										</ul>
									</li>
									<li><a class="gab_rss" href="https://www.88energie.de/comments/feed" rel="nofollow" title="Kommentar  RSS-Feed abonieren">Neuster Kommentar im RSS-Feed</a></li>
																																			</ul>
							</li>
							<li class="page_item page-item-2"><a href="https://www.88energie.de/impressum">Impressum</a></li>
<li class="page_item page-item-630815"><a href="https://www.88energie.de/stromrechner">Stromrechner</a></li>
<li class="page_item page-item-630818"><a href="https://www.88energie.de/gasrechner">Gasrechner</a></li>
<li class="page_item page-item-1611821"><a href="https://www.88energie.de/datenschutz">Datenschutz</a></li>

						</ul>
				 			
		<div id="search">
			<form id="searchform" action="https://www.88energie.de">
	<fieldset>
		<input type="text" id="s" name="s" value="Suchen" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://www.88energie.de/wp-content/themes/88energie/images/button_go.gif" alt="Suchen" value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
	</div>
	
	<div id="header">

			
			<div id="logo" style="padding:15px 0 0 1px;">
				<!-- LOGO -->
				<!-- If display Image Logo is activated -->
									<a href="https://www.88energie.de" title="Aktuelle Informationen und News aus Energie und Umwelt">
						<img src="https://www.88energie.de/wp-content/images/88energie.png" alt="88energie" title="88energie"/>
					</a>
				
				<!-- If text is activated to be displayed as logo -->
							</div><!-- /logo -->
		
			<div class="banner">
				<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=492");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
			</div><!-- /banner -->
			</div><!-- /header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
										<ul>
						<li class="first"><a href="https://www.88energie.de" title="Aktuelle Informationen und News aus Energie und Umwelt">Startseite</a></li>
							<li class="cat-item cat-item-1431"><a href="https://www.88energie.de/kategorie/energieerzeugung">Energieerzeugung</a>
<ul class='children'>
	<li class="cat-item cat-item-386"><a href="https://www.88energie.de/kategorie/energieerzeugung/atomenergie">Atomenergie</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.88energie.de/kategorie/energieerzeugung/bioenergie">Bioenergie</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.88energie.de/kategorie/energieerzeugung/blockheizkraftwerke">Blockheizkraftwerke</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.88energie.de/kategorie/energieerzeugung/brennstoffzellen">Brennstoffzellen</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.88energie.de/kategorie/energieerzeugung/photovoltaik">Photovoltaik</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.88energie.de/kategorie/energieerzeugung/solarthermie">Solarthermie</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.88energie.de/kategorie/energiesparen">Energiesparen</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="https://www.88energie.de/kategorie/energiesparen/energiesparendes-bauen">Energiesparendes Bauen</a>
</li>
	<li class="cat-item cat-item-6275"><a href="https://www.88energie.de/kategorie/energiesparen/gastarife-energiesparen">Gastarife</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.88energie.de/kategorie/energiesparen/stromtarife">Stromtarife</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6273"><a href="https://www.88energie.de/kategorie/erneuerbare-energien-2">Erneuerbare Energien</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.88energie.de/kategorie/forschung">Forschung</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.88energie.de/kategorie/heiztechnik">Heiztechnik</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="https://www.88energie.de/kategorie/heiztechnik/solartechnik">Solartechnik</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6274"><a href="https://www.88energie.de/kategorie/news-2">News</a>
<ul class='children'>
	<li class="cat-item cat-item-12813"><a href="https://www.88energie.de/kategorie/news-2/messe-news-2">Messe</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.88energie.de/kategorie/umwelttechnologien">Umwelttechnologien</a>
</li>
					</ul>
			 			</div>
	
	<div class="clear"></div>	

<div id="ad_billboard">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=850");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://www.lmads.net/www/delivery/ck.php?n=a0648157&amp;cb=%n' target='_blank'><img src='https://www.lmads.net/www/delivery/avw.php?zoneid=850&amp;cb=%n&amp;n=a0648157&amp;ct0=%c' border='0' alt='' /></a></noscript>

</div>
 
	<div id="primaryTopWrapper">
		<div id="innerLeft">
						<div id="bcrum">	
				<a href="https://www.88energie.de">Startseite</a> &raquo; <a href="https://www.88energie.de/kategorie/allgemein" rel="category tag">Allgemein</a> &raquo; EU-Terminvorschau vom 21. bis 29. November 2020			</div>
				

						<div class="post">
				<h1 class="singlePageTitle">EU-Terminvorschau vom 21. bis 29. November 2020</h1>
				<span class="postinfo">
					<span class="postauthor">Erstellt von <a href="https://www.88energie.de/author/presse" title="Beiträge von Presse" rel="author">Presse</a></span>
					<span class="postfolder"><a href="https://www.88energie.de/kategorie/allgemein" rel="category tag">Allgemein</a></span>
					<span class="postdate">Freitag, November 20th, 2020</span>
					<div class="clear"></div>
				</span>		

				<ins data-revive-zoneid="496" data-revive-ct0="%c" data-revive-id="6a11c93e70418d17542efe4be17f0d20"></ins>
				<script async src="//www.lmads.net/www/delivery/asyncjs.php"></script>
				
				
				<br /><br />
					<div style="float: left;margin-top: 1px;width: 70px;">
					<g:plusone size="medium" href="https://www.88energie.de"></g:plusone>
					</div>
					<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.facebook.com/pages/88energie/176926398985804&amp;layout=button_count&amp;show_faces=true&amp;width=170&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; margin-left:3px; float:left; width:120px;" allowTransparency="true"></iframe>
					<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.88energie.de" data-count="horizontal" data-via="88energie" data-lang="de">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
					<br /><br />	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
				  {lang: 'de'}
				</script>

				
				
								
					
				
				
								
				<p>Die EU-Terminvorschau ist ein Service der Vertretungen der EU-Kommission in Deutschland für Journalisten. Sie kündigt vor allem Termine der EU-Kommission, des Europäischen Parlaments, des Rates der Europäischen Union und des Europäischen Gerichtshofes mit besonderer Bedeutung für Deutschland an.</p>
<p>Auf dieser Website der Europäischen Kommission https://ec.europa.eu/info/live-work-travel-eu/health/coronavirus-response_de finden Sie immer alle aktuellen Informationen zur Reaktion der EU auf die COVID-19-Krise.</p>
<p>Samstag, 21. November</p>
<p>Per Videokonferenz: Kommissionspräsidentin von der Leyen beim virtuellen G20-Gipfel (bis 22. November)</p>
<p>Das virtuelle Gipfeltreffen schließt an eine frühere außerordentliche Videokonferenz der Staats- und Regierungschefs der G20 vom 26. März 2020 an, bei der es ebenfalls darum ging, Maßnahmen im Kampf gegen die COVID-19-Pandemie abzustimmen. Es wird den Staats- und Regierungschefs Gelegenheit bieten, eine Bilanz der kollektiven Reaktion zu ziehen und sowohl die internationale Kooperation bei der Bekämpfung des Virus als auch die sozioökonomischen Auswirkungen der Pandemie eingehender zu erörtern. Die EU wird durch Kommissionspräsidentin Ursula von der Leyen und EU-Ratspräsident Charles Michel vertreten. Weitere Informationen hier (https://www.consilium.europa.eu/de/meetin gs/international-summit/2020/11/21-22/) .</p>
<p>Montag, 23. November</p>
<p>Online: EBD De-Briefing zum Europäischen Rat mit Kommissionsvertreter Wojahn</p>
<p>Im Mittelpunkt der Sitzung des Europäischen Rats am 19. November wird die gemeinsame Corona-Krisenreaktion der EU stehen. Die Europäische Bewegung Deutschland e.V. (EBD) lädt zu einem De-Briefing per Videokonferenz um 11:30 Uhr ein. Erstkommentare halten Jörg Wojahn, Vertreter der Europäischen Kommission in Deutschland, sowie ein Mitglied des EBD-Vorstands. Fragen und Kommentare können Sie per Chat und via Twitter in die Diskussion einbringen. Die Videokonferenz wird über das Tool GoToMeeting stattfinden. Weitere Informationen hier (https:// www.netzwerk-ebd.de/termine/ebd-de-briefing-europaischer-rat-23-11-2020/) .</p>
<p>Stuttgart/Online: EU-Landwirtschaftsminister Wojciechowski spricht zur Zukunft der Gemeinsamen Agrarpolitik im Spannungsfeld zwischen Green Deal und Corona-Pandemie</p>
<p>Der Trilog zur GAP-Reform hat gerade begonnen und die EU-Kommission will mit ihrem Green Deal Europa zukunftsfähig machen und die europäische Landwirtschaft nachhaltiger gestalten. Die anhaltende Corona-Pandemie hat Fragen nach der Stabilität von Lieferketten und der Bedeutung einer Versorgungssicherheit mit regionalen und nachhaltigen Lebensmitteln aufgeworfen. EU-Landwirtschaftsminister Janusz Wojciechowski wird um 13:10 Uhr einen Impulsvortrag halten. Die Veranstaltung &#8220;Zwischen Nahrungsvorsorge, Ökologie und Ökonomie: Die Zukunft der Gemeinsamen Agrarpolitik im Spannungsfeld zwischen Green Deal und Corona-Pandemie&#8221; wird organisiert vom Landwirtschaftsministerium in Baden-Württemberg, dem Europe Direct in Stuttgart und der Universität Hohenheim. Nach Anmeldung per E-Mail (mailto:assistenz@europe-direct-stuttgart.de) kann die Veranstaltung live verfolgt werden. Weitere Informationen hier (https://mlr.baden-wuerttemberg.de/de/unser-service/veranstaltungen/) .</p>
<p>Online: EU-Energiekommissarin Simson bei Konferenz zum Europäischen Strategieplan für Energietechnologie (bis 24. November)</p>
<p>Ziel des Europäischen Strategieplans für Energietechnologie (SET-Plan) ist es, die Transformation des europäischen Energiesystems zu beschleunigen und neue kohlenstoffarme Technologien auf den Markt zu bringen. Die vom Bundeswirtschaftsministerium organisierte Konferenz zeigt auf, wie sich CO2-Neutralität mit Hilfe von innovativen Energietechnologien fördern lässt. Der Schwerpunkt liegt dabei auf dem Zusammenspiel von verschiedenen Teilen des Energiesystems. EU-Energiekommissarin Kadri Simson hält gegen 13:30 Uhr eine Eröffnungsrede und wird ab 14 Uhr an der Ministertagung teilnehmen, bei der der Übergangspfad für saubere Energie besprochen wird. Der zweite Tag der Konferenz beinhaltet Panels mit weiteren Vertretern der Kommission u.a. zur Integration erneuerbarer Energien in das Stromnetz, Hydrogen und Offshore-Energie. Um sich die Veranstaltung im Livestream ansehen zu können, akkreditieren Sie sich bitte hier (https://www.bmwi-registrierung.de/SETPlan2020/Default.aspx) . Weitere Informationen hier (https://www.eu2020.de/eu2020-de/veranstaltungen/-/2341954) .</p>
<p>Brüssel: Pressekonferenz zur Luftqualität in der EU mit EU-Umweltkommissar Sinkevicius</p>
<p>EU-Umweltkommissar Virginijus Sinkevicius und Hans Bruyninckx, Exekutivdirektur der Europäischen Umweltagentur, geben um 12:45 Uhr eine Pressekonferenz zum aktuellen Bericht über die Entwicklung der Luftqualität in Europa. In dem Bericht werden u.a. aktuelle Modellierungsergebnisse vorgelegt, die aufzeigen inwieweit die EU und ihre Mitgliedstaaten auf Kurs sind, um ihre Ziele für saubere Luft bis 2030 und danach zu erreichen. EbS überträgt live (https://audiovisual.ec.europa.eu/en/ebs/both/20201123) .</p>
<p>Brüssel/Online: Plenartagung des Europäischen Parlaments (bis 26. November)</p>
<p>Auf der vorläufigen Tagesordnung der Plenarsitzung ab 17 Uhr steht eine Debatte und Abstimmung über zwei Initiativberichte, zum einen über ein Recht auf Reparatur im Hinblick auf einen nachhaltigeren Binnenmarkt, zum anderen über Anpassungen in der EU-Richtlinie für Produktsicherheit. Darüber hinaus sind zwei Entschließungsanträge zur Senkung der Obdachlosenquote in der EU sowie das Schengen-System in der COVID-19-Krise vorgesehen. Weitere Informationen hier (https://www.europarl.europa.eu/doceo/document/OJ-9-2020-11-23-SYN_DE.html) .</p>
<p>Per Videokonferenz: Treffen der Minister für Auswärtige Angelegenheiten (Entwicklung)</p>
<p>Die Außenministerinnen und -minister beraten darüber, wie Schuldenerlass und Investitionen mit den Zielen für nachhaltige Entwicklung verknüpft werden können. Ferner wird es um die Förderung der Geschlechtergleichstellung in allen Bereichen des auswärtigen Handelns und um das Cotonou-Nachfolgeabkommen gehen. Weitere Informationen sind hier (https://www.consilium.europa.eu/de/meetings/fac/2020/11/23/) verfügbar.</p>
<p>Luxemburg: Mündliche EuGH-Verhandlung über die Strafbarkeit von Hilfeleistungen an Asylbewerber</p>
<p>Nach Ansicht der Kommission hat Ungarn gegen Unionsrecht verstoßen, indem es im Rahmen des sog. &#8220;Stop Soros&#8221;-Gesetzes einen neuen, im Unionsrecht nicht vorgesehenen Grund eingeführt habe, aus dem ein Asylantrag als unzulässig abzulehnen sei, nämlich wenn der Antragsteller über ein Land eingereist sei, in dem keine Verfolgung oder keine unmittelbare Verfolgungsgefahr gedroht habe. Außerdem habe Ungarn gegen Unionsrecht verstoßen, indem es Hilfeleistungen von Organisationen, die darin bestünden, die Einleitung eines Asylverfahrens in Fällen zu ermöglichen, in denen die ungarischen Kriterien für die Gewährung von Asyl nicht erfüllt seien, unter Strafe gestellt habe. Weitere Informationen hier (http://curia.europa.eu/juris/liste.jsf?num=C-821/19) , Ansprechpartner für die Presse beim EuGH hier (https://curia.europa.eu/jcms/jcms/Jo2_25870/) .</p>
<p>Dienstag, 24. November</p>
<p>Online: #Mein Europa &#8211; Junge Menschen und ihre Vorstellungen zur Zukunft Europas mit EU-Kommissionsvertreter Wojahn und einer Teilnehmerin des Europäisches Freiwilligenkorps</p>
<p>Im Rahmen der Reihe &#8220;#Mein Europa &#8211; junge Menschen und ihre Vorstellungen zur Zukunft Europas&#8221; wird Paula Gehrs, Teilnehmerin des Programms &#8220;Europäisches Freiwilligenkorps&#8221;, mit Jörg Wojahn, Vertreter der EU-Kommission in Deutschland, über ihre Arbeit und Erfahrungen in Ungarn diskutieren. Die Diskussion wird von 16.00 bis 17.00 Uhr im Livestream auf Facebook (https://www.facebook.com/eu.kommission) , YouTube (https://www.youtube.com/c/Eu rop%C3%A4ischeKommissionVertretunginDeutschlandBerlin/live) und Twitter (https://twitter.com/EUinDE) übertragen. Im Vorfeld können Fragen und Kommentare über slido (https://app.sli.do/) (#MeinEuropa) eingespeist werden.</p>
<p>Online: Europäische Konferenz zur Batteriezellfertigung mit Kommissionsvizepräsident Sefcovi c</p>
<p>Die vom Bundeswirtschaftsministerium organisierte Online-Veranstaltung ist verknüpft mit dem Start der &#8220;wichtigen Vorhaben von gemeinsamem europäischem Interesse&#8221; (Important Projects of Common European Interest) entlang der Wertschöpfungskette Batterie. Sie bietet europäischen und internationalen Vertreterinnen und Vertretern aus Industrie, Forschung und Politik ein virtuelles Forum zum fachlichen Austausch und zur Vernetzung. Maros Sefcovic, Vizepräsident der EU-Kommission zuständig für die Energieunion, wird bei der Eröffnung um 9:30 Uhr sprechen. Weitere Informationen zur Veranstaltung hier (https://www.eu2020.de/eu2020-de/veranstaltungen/-/2347942) .</p>
<p>Online: EU-Justizkommissar Reynders bei Forum zur Unternehmensverantwortung in globalen Lieferketten</p>
<p>Die Bundesregierung setzt sich für einen EU-Aktionsplan zur Stärkung der Unternehmensverantwortung in globalen Lieferketten ein, der menschenrechtliche, soziale sowie ökologische Standards und Transparenz fördert und der kohärenten Umsetzung der VN-Leitprinzipien für Wirtschaft und Menschenrechte sowie der OECD-Leitsätze dient. Das virtuelle Forum wird die aktuellen Entwicklungen auf europäischer Ebene aufgreifen. Gegen 11:05 Uhr wird EU-Justizkommissar Didier Reynders einführende Bemerkungen machen. Die Veranstaltung wird live übertragen (http://www.bmz.de/en/issues/virtual-forum-sustainable-supply-chains/) . Weitere Informationen finden Sie hier (https://www.eu2020.de/eu2020-de/veranstaltungen/-/2416734) .</p>
<p>Online: Konferenz &#8220;COVID-19 überwinden &#8211; gemeinsam Perspektiven für starke Familien entwickeln&#8221; mit Kommissionsvizepräsidentin Suica und Sozialkommissar Schmit</p>
<p>Für viele Familien war und ist die Zeit der Corona-Pandemie wirtschaftlich und psychisch stark belastend. Kinder litten und leiden unter dem Ausfall des Kita- oder Schulbetriebs, was häufig auch den Kontaktverlust zu Freundinnen und Freunden bedeutet. Die vom Bundesfamilienministerium organisierte Online-Konferenz &#8220;COVID-19 überwinden &#8211; gemeinsam Perspektiven für starke Familien entwickeln&#8221; rückt daher die Unterstützung von Familien in den Fokus. Kommissionsvizepräsidentin Dubravka Suica ist für ein Grußwort um 10:25 Uhr zugeschaltet. Auf der anschließenden Podiumsdiskussion debattiert EU-Sozialkommissar Nicolas Schmit u.a. mit Bundesfamilienministerin Franziska Giffey. Ein Konferenz-Livestream auf Deutsch und Englisch ist hier (https://www. bmfsfj.de/bmfsfj/aktuelles/alle-meldungen/covid19-familien-unterstuetzen-eu-rats praesidentschaft/162468) verfügbar. Weitere Informationen zur Veranstaltung hier (https://bmfsfj-veranstaltungen.bafza.de/covid-19-ueberwinden/start.html) .</p>
<p>Berlin/Online: EU-Energiekommissarin Simson bei Konferenz zur Energiewende</p>
<p>Die Konferenz der Deutschen Unternehmensinitiative Energieeffizienz (DENEFF) unter dem Motto &#8220;Effiziente Energiewende 3.0&#8221; lenkt den Blick auf die nächste Phase der Energiewende. EU-Energiekommissarin Kadri Simson wird ab 13:30 Uhr die europäische Perspektive auf das Thema erläutern und in einem anschließenden Q&#038;A Fragen beantworten. Ein Livestream (https://www.eventbrite.de/e/deneff-jahreskonferenz-jak2020-tickets-48022363181) steht nach Registrierung zur Verfügung. Weitere Informationen hier (https://www. deneff.org/nocache/veranstaltungen/termine/termine-detailansicht/cal/event/detai l/2020/03/24/deneff-jahresauftaktkonferenz-2020/view-list%7Cpage_id-25.html) .</p>
<p>Brüssel: Wöchentliche Kommissionssitzung</p>
<p>Auf der vorläufigen Agenda (https://ec.europa.eu/transparency/regdoc/rep/2/2020/ EN/SEC-2020-2357-F1-EN-MAIN-PART-1.PDF) der Kommissionssitzung steht ein EU-Aktionsplan zur Gleichstellung der Geschlechter und zur Stärkung der Rolle der Frau in den Außenbeziehungen für 2021-2025, ein Aktionsplan zu Integration und Inklusion, eine pharmazeutische Strategie für Europa, die Data-Governance-Verordnung und ein Aktionsplan zum geistigen Eigentum. Im Anschluss an die Kommissionsitzung wird es gegen 12.00 Uhr eine Pressekonferenz geben, Liveübertragung auf Europe by Satellite (https://audiovisual.ec.europa.eu/en/) , Details folgen.</p>
<p>Brüssel/Online: Plenartagung des Europäischen Parlaments (bis 26. November)</p>
<p>Am Vormittag stehen die Jahresberichte über die Lage der Grundrechte in der EU von 2018 und 2019 sowie ein Rückblick auf die Europawahlen 2019 und Lehren für die Wahl 2024 auf der vorläufigen Agenda der Plenartagung. Ab 15 Uhr folgt eine Erklärung des Hohen Vertreters der EU für Außen- und Sicherheitspolitik, Josep Borrell, zu den COVID-19-Auswirkungen auf die EU-Außenpolitik sowie zur Eskalation der Spannungen in Varosha, Zypern. Weitere Informationen finden Sie hier (https://www.europarl.europa.eu/doceo/document/OJ-9-2020-11-23-SYN_DE.html) .</p>
<p>Luxemburg: EuGH-Urteil über die gerichtliche Zuständigkeit für Unterlassungsklage gegen Vertragspartner wegen Missbrauchs einer marktbeherrschenden Stellung</p>
<p>Ein kleineres Hotelunternehmen aus Deutschland hat die niederländische Booking.com BV vor deutschen Gerichten auf Unterlassung verklagt. Booking.com solle es unterlassen, die Preise des Hotels ohne dessen Einwilligung als vergünstigt oder rabattiert zu bezeichnen, den Kontakt zu den Kunden nur über die Buchungsplattform zu ermöglichen und die Platzierung des Hotels bei Suchanfragen von einer Provision abhängig zu machen. Nach Ansicht des Hotelbetreibers hat Booking.com ihm gegenüber eine marktbeherrschende Stellung, die sie missbräuchlich ausnutze. Booking.com hat geltend gemacht &#8211; in den ersten beiden Instanzen mit Erfolg -, dass die deutschen Gerichte nicht zuständig seien. Der Bundesgerichtshof möchte in diesem Zusammenhang vom EuGH wissen, ob der Gerichtsstand der unerlaubten für eine Unterlassungsklage eröffnet ist, wenn zwar in Betracht kommt, dass das beanstandete Verhalten durch vertragliche Regelungen gedeckt ist, der Kläger (Wikingerhof) aber geltend macht, dass diese Regelungen auf der missbräuchlichen Ausnutzung einer marktbeherrschenden Stellung des Beklagten (Booking.com) beruhen. Weitere Informationen hier (http://curia.europa.eu/juris/liste.jsf?num=C-59/19) , Ansprechpartner für die Presse beim EuGH hier (https://curia.europa.eu/jcms/jcms/Jo2_25870/) .</p>
<p>Luxemburg: Mündliche EuGH-Verhandlung über das Neutralitätsgebot / Kopftuchverbot in Kita</p>
<p>Eine Mitarbeiterin muslimischen Glaubens einer überparteilich und überkonfessionell ausgerichteten Kindertagesstätte entschied sich während ihrer Elternzeit, ein Kopftuch zu tragen. Kurz vor ihrer Rückkehr aus der Elternzeit wurde ihr eine inzwischen erlassene &#8220;Dienstanweisung zur Einhaltung des Neutralitätsgebots&#8221; zur Kenntnis gebracht, wonach die Kita-Mitarbeiter gegenüber Eltern, Kindern und Dritten am Arbeitsplatz keine sichtbaren Zeichen ihrer politischen, weltanschaulichen oder religiösen Überzeugungen tragen dürfen. Als die Mitarbeiterin ungeachtet dessen mit Kopftuch zur Arbeit erschien, wurde sie wiederholt abgemahnt. Die Mitarbeiterin verlangt vor dem Arbeitsgericht Hamburg, dass die Abmahnungen aus ihrer Personalakte entfernt werden. Das Arbeitsgericht Hamburg möchte vor diesem Hintergrund vom EuGH wissen, ob eine Weisung des Arbeitgebers, die das Tragen jeglicher sichtbarer Zeichen u.a. religiöser Überzeugungen verbietet, eine unmittelbare Benachteiligung wegen der Religion oder eine mittelbare Benachteiligung wegen der Religion und / oder des Geschlechts darstellt. Weitere Informationen hier (http://curia.europa.eu/juris/liste.jsf?num=C-804/18) , Ansprechpartner für die Presse beim EuGH hier (https://curia.europa.eu/jcms/jcms/Jo2_25870/) .</p>
<p>Luxemburg: Mündliche EuGH-Verhandlung über das Neutralitätsgebot / Kopftuchverbot in Drogeriemarkt</p>
<p>Eine als Verkaufsberaterin und Kassiererin tätige Mitarbeiterin eines Drogeriemarkts, die muslimischen Glaubens ist, trug bei ihrer Rückkehr aus der Elternzeit ein Kopftuch. Der Aufforderung ihres Arbeitgebers, das Kopftuch am Arbeitsplatz abzulegen, kam sie nicht nach. Der Arbeitsgeber beruft sich auf seine für alle Verkaufsfilialen geltende Kleiderordnung, wonach das Tragen auffälliger großflächiger religiöser, politischer und sonstiger weltanschaulicher Zeichen am Arbeitsplatz verboten ist. Das Bundesarbeitsgericht möchte vom EuGH wissen, ob eine allgemeine Anordnung in der Privatwirtschaft, die auch das Tragen auffälliger religiöser Zeichen verbietet, aufgrund der von der EU-Grundrechte-Charta geschützten unternehmerischen Freiheit diskriminierungsrechtlich stets gerechtfertigt ist oder ob die Religionsfreiheit der Arbeitnehmerin berücksichtigt werden kann, die von der Charta, der Konvention zum Schutz der Menschenrechte und Grundfreiheiten (EMRK) und dem Grundgesetz geschützt werde. Weitere Informationen hier (http://curia.europa.eu/juris/liste.jsf?num=C-341/19) , Ansprechpartner für die Presse beim EuGH hier (https://curia.europa.eu/jcms/jcms/Jo2_25870/) .</p>
<p>Mittwoch, 25. November</p>
<p>Online: Digitale Grundrechte in Europa &#8211; ein digitaler Kodex für ein neues Zeitalter</p>
<p>I m Rahmen der laufenden digitalen Transformation im Gesundheitswesen bedarf es einer klaren europäischen Idee, unter welchen Bedingungen Gesundheitsdaten für Forschungszwecke und zur Steuerung der gesundheitlichen Versorgung eingesetzt werden können. Die Veranstaltung thematisiert die ethischen, legalen und sozialen Rahmenbedingungen für die Nutzung von Gesundheitsdaten. Claire Bury, stellvertretende Generaldirektorin Gesundheit und Lebensmittelsicherheit, EU-Kommission hält eine Keynote zum Thema &#8220;Eckpunkte eines &#8220;Code of Conduct&#8221; zur Nutzung und zum Austausch von Gesundheitsdaten &#8211; Vorstellungen der EU-Kommission.&#8221; Jörg Wojahn, Vertreter der EU-Kommission in Deutschlan d, hält ein Grußwort. Weitere Informationen finden Sie hier (https://ec.europa.eu/german y/events/digitale-grundrechte-europa-%E2%80%93-ein-digitaler-kodex-f%C3%BCr-ein- neues-zeitalter_de) .</p>
<p>Brüssel/Online: Plenartagung des Europäischen Parlaments (bis 26. November)</p>
<p>Auf der vorläufigen Agenda der Abgeordneten am Mittwoch steht die Vorbereitung des EU-Gipfels am 10./11. Dezember 2020. An der Debatte dazu wird auch Kommissionspräsidentin Ursula von de Leyen teilnehmen. Zudem wird es eine Aussprache und Abstimmung über die Stärkung der Medienfreiheit geben und über die Einmischung Ungarns in die Medien in Slowenien und Nordmazedonien gesprochen. Weiterhin ist eine Abstimmung über Verbesserungen in der Entwicklungszusammenarbeit vorgesehen. Weitere Informationen erhalten Sie hier (https://www.europarl.europa.eu/doceo/document/OJ-9-2020-11-23-SYN_DE.html) .</p>
<p>Donnerstag, 26. November</p>
<p>Online: EU-Innenkommissarin Johansson bei Konferenz zu Interoperabilität von EU-Informationssystemen</p>
<p>In den EU-Informationssystemen ist heute das Erkennen von Mehrfachidentitäten, die Aufklärung von Identitätstäuschungen und eine wirksame Nutzung der Daten im Rahmen der Strafverfolgung erschwert. Dieser Befund hat der europäische Gesetzgeber zum Anlass genommen, im Juni 2019 in zwei Verordnungen die Herstellung von Interoperabilität, also einer stärkeren technischen und operativen Verknüpfung der Systeme, zu regeln. Ziel dieser Initiative ist es, die in den Einzelsystemen enthaltenen biografischen und biometrischen Daten (Kerndaten) in einem gemeinsamen Identitätsspeicher zusammenzuführen und sie systematisch gegeneinander abzugleichen. Die Konferenz wird den bisher erreichten Stand der Umsetzung bilanzieren und die Handlungsfelder für die nächsten Schritte in den Blick nehmen. EU-Innenkommissarin Ylva Johansson wird um 10 Uhr ein Eingangsstatement halten. Weitere Informationen hier (https://www.eu2020.de/eu2020-de/veranstaltungen/-/2360550) .</p>
<p>Brüssel/Online: Plenartagung des Europäischen Parlaments</p>
<p>Auf der vorläufigen Tagesordnung steht die neue Industriestrategie für Europa und eine Aussprache über Fälle von Verletzungen der Menschenrechte, der Demokratie und der Rechtsstaatlichkeit. Weitere Informationen hier (https://www.europarl.europa.eu/doceo/document/OJ-9-2020-11-23-SYN_DE.html) .</p>
<p>Luxemburg: Mündliche EuGH-Verhandlung über die Finanzierung der Straßen- und Eisenbahnverbindung über den Fehmarnbelt</p>
<p>Mit Beschluss vom 23. Juli 2015 genehmigte die Kommission die von Dänemark angemeldete öffentliche Finanzierung der Straßen- und Eisenbahnverbindung über den Fehmarnbelt zwischen Dänemark und Deutschland. Scandlines Danmark und Scandlines Deutschland sowie die schwedische Stena Line Scandinavia haben diesen Beschluss vor dem Gericht der EU angefochten. Mit Urteilen vom 13. Dezember 2018 gab das Gericht den Klagen teilweise statt und erklärte den Kommissionbeschluss insoweit für nichtig, als die Kommission entschieden hatte, keine Einwände gegen die vom Königreich Dänemark der Femern A/S für die Planung, den Bau und den Betrieb der Festverbindung über den Fehmarnbelt gewährten Maßnahmen zu erheben (Urteile T-630/15 und T-631/15). Scandlines Danmark und Scandlines Deutschland sowie die schwedische Stena Line Scandinavia haben gegen diese Urteile Rechtsmittel beim Gerichtshof eingelegt, mit denen sie beantragen, die Urteile des Gerichts aufzuheben, soweit mit ihnen verschiedene ihrer Klagegründe zurückgewiesen worden seien. Weitere Informationen hier (http://curia.europa.eu/juris/liste.jsf?num=C-174/19) und hier (http://curia.europa.eu/juris/liste.jsf?num=C-175/19) , Ansprechpartner für die Presse beim EuGH hier (https://curia.europa.eu/jcms/jcms/Jo2_25870/) .</p>
<p>Freitag, 27. November</p>
<p>Digital: Konferenz &#8220;Future of Payments in Europe&#8221; mit EU-Finanzkommissarin McGuinness</p>
<p>Die virtuelle Konferenz wird organisiert von der Deutschen Bundesbank und zeigt verschiedene Perspektiven auf die neuesten Entwicklungen im europäischen Zahlungsverkehr auf. EU-Kommissarin Mairead McGuinness, zuständig für Finanzdienstleistungen, Finanzstabilität und Kapitalmarktunion, wird um 10:15 Uhr die Strategie für den Massenzahlungsverkehr der Kommission vorstellen, die Teil des kürzlich veröffentlichten Pakets zur Digitalisierung des Finanzsektors (https://ec.europa.eu/germany/news/20200924-digitalisierung-finanzsektor_de) ist. Ein Livestream ist auf der Website der Bundesbank (https://www.bundesbank.d e/en/service/media-library/videos/virtual-conference-future-of-payments-in-europ e&#8211;850358) verfügbar.</p>
<p>Per Videokonferenz: Treffen der Minister für Forschung</p>
<p>Die zuständigen Ministerinnen und Minister sprechen über aktuelle Themen im Bereich der Forschung. Weitere Informationen sind eine Woche vor der Tagung hier (https://www.consilium.europa.eu/de/meetings/compet/2020/11/27/) abrufbar.</p>
<p>Pressekontakt:</p>
<p>Vertretung der Europäischen Kommission in Deutschland<br />
Pressestelle Berlin<br />
Unter den Linden 78<br />
10117 Berlin</p>
<p>Tel.: 030 &#8211; 2280 2250</p>
<p>Weiteres Material: http://presseportal.de/pm/35368/4769871<br />
OTS:               Europäische Kommission</p>
<p>Original-Content von: Europäische Kommission, übermittelt durch news aktuell</p>
<div class='yarpp-related yarpp-related-none'>
<p>No related posts.</p>
</div>
<!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "4b2b852ef365897ad75eb3c9",
	"item": {"objectid":1861857,"title":"EU-Terminvorschau vom 21. bis 29. November 2020","text":"Die EU-Terminvorschau ist ein Service der Vertretungen der EU-Kommission in Deutschland f\u00fcr Journalisten. Sie k\u00fcndigt vor allem Termine der EU-Kommission, des Europ\u00e4ischen Parlaments, des Rates der Europ\u00e4ischen Union und des Europ\u00e4ischen Gerichtshofe","url":"https:\/\/www.88energie.de\/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html","img":"","category":"Allgemein","published_at":1605886500,"updated_at":1605886500}
}));
</script>
				
								<p><small><strong>Kurz-URL</strong>: https://www.88energie.de/?p=1861857</small></p>
				
				<center>
				<ins data-revive-zoneid="499" data-revive-ct0="%c" data-revive-id="6a11c93e70418d17542efe4be17f0d20"></ins>
				<script async src="//www.lmads.net/www/delivery/asyncjs.php"></script>
				</center>

				
				<div class="clear"></div>
									
				 
		<div class="share">
			<p>
				<a href="https://digg.com/submit?phase=2&amp;url=https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&amp;title=EU-Terminvorschau vom 21. bis 29. November 2020"><img src="https://www.88energie.de/wp-content/themes/88energie/images/digg.png" alt="" /></a>
				<a href="https://del.icio.us/post?url=https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&amp;title=EU-Terminvorschau vom 21. bis 29. November 2020"><img src="https://www.88energie.de/wp-content/themes/88energie/images/delicious.png" alt="" /></a>
				<a href="https://www.facebook.com/share.php?u=https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&amp;t=EU-Terminvorschau vom 21. bis 29. November 2020"><img src="https://www.88energie.de/wp-content/themes/88energie/images/facebook.png" alt="" /></a>
				<a href="https://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&amp;title=EU-Terminvorschau vom 21. bis 29. November 2020"><img src="https://www.88energie.de/wp-content/themes/88energie/images/googlebookmark.png" alt="" /></a>
				<a href="https://sphinn.com/submit.php?url=https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&amp;title=EU-Terminvorschau vom 21. bis 29. November 2020"><img src="https://www.88energie.de/wp-content/themes/88energie/images/sphinn.gif" alt="" /></a>
				<a href="https://www.stumbleupon.com/submit?url=https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html&amp;title=EU-Terminvorschau vom 21. bis 29. November 2020"><img src="https://www.88energie.de/wp-content/themes/88energie/images/stumbleupon.png" alt="" /></a>
			</p> 
		</div>		
				
									<div id="entryMeta">
						<img alt='' src='https://secure.gravatar.com/avatar/3cd0344bb8e8a9d9b69dd7664a23692d?s=39&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3cd0344bb8e8a9d9b69dd7664a23692d?s=78&#038;d=mm&#038;r=g 2x' class='avatar avatar-39 photo' height='39' width='39' loading='lazy'/>						Erstellt von  <a href="https://www.88energie.de/author/presse" title="Beiträge von Presse" rel="author">Presse</a> 
												an 20. Nov 2020. geschrieben in <a href="https://www.88energie.de/kategorie/allgemein" rel="category tag">Allgemein</a>.
						Sie können allen Kommentaren zu diesem Artikel folgen unter <a href="https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html/feed">RSS 2.0</a>.
												Sie können einen Kommentar schreiben oder einen trackback setzen zu diesem Artikel							
					</div>			
							</div><!-- /post -->
			
							<div class="post" id="postAd">
					<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=499");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
				</div>
						
			<div class="post nopaddingbottom noprint">
				
<!-- You can start editing here. -->


 	
			<!-- If comments are open, but there are no comments. -->

	 


<h3 id="leaveComment">Ihre Meinung dazu</h3>
<div id="respond">

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></small>
</div>

<form action="https://www.88energie.de/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (benötigt)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (wird nicht veröffentlicht) (benötigt)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Webseite</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="commentText" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="gab_submit" tabindex="5" value="Kommentar senden" />
<input type='hidden' name='comment_post_ID' value='1861857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1baeaf648d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>
</div>

			</div>
		</div><!-- Enf of leftInner -->
		
		<div id="primartTopMidCol">
				
		
	<div class="widget">
		<h3 class="widget_sTitle"><a href="https://www.88energie.de/kategorie/allgemein">NEWS</a></h3>
		<ul>
		<!-- Entries on middle column on the right side of Featured section -->
					<li><a href="https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html" title="EU-Terminvorschau vom 21. bis 29. November 2020" rel="bookmark">EU-Terminvorschau vom 21. bis 29. November 2020</a></li>
					<li><a href="https://www.88energie.de/vallox-bringt-hochwirksame-plug-and-play-viren-luftreiniger-als-stand-und-mobilgeraete-auf-den-markt-1861844.html" title="VALLOX bringt hochwirksame Plug-and-Play Viren-Luftreiniger als Stand- und Mobilgeräte auf den Markt" rel="bookmark">VALLOX bringt hochwirksame Plug-and-Play Viren-Luftreiniger als Stand- und Mobilgeräte auf den Markt</a></li>
					<li><a href="https://www.88energie.de/sie-wollen-eine-solaranlage-so-gehts-photovoltaik-in-nuernberg-installieren-1861831.html" title="Sie wollen eine Solaranlage &#8211; so gehts &#8211; Photovoltaik in Nürnberg installieren" rel="bookmark">Sie wollen eine Solaranlage &#8211; so gehts &#8211; Photovoltaik in Nürnberg installieren</a></li>
					<li><a href="https://www.88energie.de/online-seminar-zur-kalten-nahwaerme-1861830.html" title="Online-Seminar zur kalten Nahwärme" rel="bookmark">Online-Seminar zur kalten Nahwärme</a></li>
					<li><a href="https://www.88energie.de/industriestrom-mit-photovoltaik-ideal-um-kosten-in-laeden-firmen-und-industrie-zu-sparen-1861818.html" title="Industriestrom mit Photovoltaik &#8211; ideal um Kosten in Läden Firmen und Industrie zu sparen" rel="bookmark">Industriestrom mit Photovoltaik &#8211; ideal um Kosten in Läden Firmen und Industrie zu sparen</a></li>
					<li><a href="https://www.88energie.de/behagliche-waerme-durch-infrarot-heizelemente-von-vitramo-1861762.html" title="Behagliche Wärme durch Infrarot-Heizelemente von Vitramo" rel="bookmark">Behagliche Wärme durch Infrarot-Heizelemente von Vitramo</a></li>
					<li><a href="https://www.88energie.de/photovoltaikpflicht-fuer-neubauten-in-schleswig-holstein-sun-contracting-erfreut-ueber-diesen-vorstoss-1861712.html" title="Photovoltaikpflicht für Neubauten in Schleswig-Holstein: Sun Contracting erfreut über diesen Vorstoß" rel="bookmark">Photovoltaikpflicht für Neubauten in Schleswig-Holstein: Sun Contracting erfreut über diesen Vorstoß</a></li>
				<!-- End of entries on middle column on the right side of Featured section -->
		</ul>
	</div>

	

<div id="ad125px">
										<a href="https://partners.webmasterplan.com/click.asp?ref=538185&site=4940&type=b1&bnb=1"><img src="https://banners.webmasterplan.com/view.asp?ref=538185&site=4940&b=1" alt="" /></a>
				
									<a href="https://partners.webmasterplan.com/click.asp?ref=538185&site=6610&type=b5&bnb=5"><img src="https://banners.webmasterplan.com/view.asp?ref=538185&site=6610&b=5" alt="" /></a>
				
									<a href="https://partners.webmasterplan.com/click.asp?ref=538185&site=4722&type=b35&bnb=35s"><img src="https://banners.webmasterplan.com/view.asp?ref=538185&site=4722&b=35" alt="" /></a>
				
				
				
				
				
				</div> 
		</div><!-- End of PrimaryTopMidCol -->
		
		<div id="primaryTopSidebar">
				

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=493");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
	





<div id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget_title">Themenauswahl</h2><div class="tagcloud"><a href="https://www.88energie.de/thema/abfall" class="tag-cloud-link tag-link-1450 tag-link-position-1" style="font-size: 10.074074074074pt;" aria-label="abfall (417 Einträge)">abfall</a>
<a href="https://www.88energie.de/thema/agrar" class="tag-cloud-link tag-link-1491 tag-link-position-2" style="font-size: 12.83950617284pt;" aria-label="agrar (867 Einträge)">agrar</a>
<a href="https://www.88energie.de/thema/alternative-energie" class="tag-cloud-link tag-link-1686 tag-link-position-3" style="font-size: 10.074074074074pt;" aria-label="alternative-energie (415 Einträge)">alternative-energie</a>
<a href="https://www.88energie.de/thema/alternativeenergie" class="tag-cloud-link tag-link-1442 tag-link-position-4" style="font-size: 14.740740740741pt;" aria-label="alternativeenergie (1.428 Einträge)">alternativeenergie</a>
<a href="https://www.88energie.de/thema/artenschutz" class="tag-cloud-link tag-link-1455 tag-link-position-5" style="font-size: 10.938271604938pt;" aria-label="artenschutz (518 Einträge)">artenschutz</a>
<a href="https://www.88energie.de/thema/auszeichnung" class="tag-cloud-link tag-link-1476 tag-link-position-6" style="font-size: 11.716049382716pt;" aria-label="auszeichnung (644 Einträge)">auszeichnung</a>
<a href="https://www.88energie.de/thema/auto" class="tag-cloud-link tag-link-1216 tag-link-position-7" style="font-size: 14.222222222222pt;" aria-label="auto (1.269 Einträge)">auto</a>
<a href="https://www.88energie.de/thema/boerse" class="tag-cloud-link tag-link-1432 tag-link-position-8" style="font-size: 10.16049382716pt;" aria-label="boerse (426 Einträge)">boerse</a>
<a href="https://www.88energie.de/thema/computer" class="tag-cloud-link tag-link-1280 tag-link-position-9" style="font-size: 11.024691358025pt;" aria-label="computer (534 Einträge)">computer</a>
<a href="https://www.88energie.de/thema/elektronik" class="tag-cloud-link tag-link-1747 tag-link-position-10" style="font-size: 9.2962962962963pt;" aria-label="elektronik (336 Einträge)">elektronik</a>
<a href="https://www.88energie.de/thema/energie" class="tag-cloud-link tag-link-31 tag-link-position-11" style="font-size: 22pt;" aria-label="energie (9.985 Einträge)">energie</a>
<a href="https://www.88energie.de/thema/energieeffizienz" class="tag-cloud-link tag-link-277 tag-link-position-12" style="font-size: 9.4691358024691pt;" aria-label="energieeffizienz (355 Einträge)">energieeffizienz</a>
<a href="https://www.88energie.de/thema/energiewende" class="tag-cloud-link tag-link-299 tag-link-position-13" style="font-size: 10.333333333333pt;" aria-label="energiewende (442 Einträge)">energiewende</a>
<a href="https://www.88energie.de/thema/erneuerbare-energien" class="tag-cloud-link tag-link-141 tag-link-position-14" style="font-size: 10.16049382716pt;" aria-label="erneuerbare-energien (430 Einträge)">erneuerbare-energien</a>
<a href="https://www.88energie.de/thema/fernsehen" class="tag-cloud-link tag-link-1527 tag-link-position-15" style="font-size: 12.320987654321pt;" aria-label="fernsehen (756 Einträge)">fernsehen</a>
<a href="https://www.88energie.de/thema/finanzen" class="tag-cloud-link tag-link-1443 tag-link-position-16" style="font-size: 11.111111111111pt;" aria-label="finanzen (543 Einträge)">finanzen</a>
<a href="https://www.88energie.de/thema/gas" class="tag-cloud-link tag-link-63 tag-link-position-17" style="font-size: 12.493827160494pt;" aria-label="gas (802 Einträge)">gas</a>
<a href="https://www.88energie.de/thema/gesellschaft" class="tag-cloud-link tag-link-1553 tag-link-position-18" style="font-size: 9.1234567901235pt;" aria-label="gesellschaft (324 Einträge)">gesellschaft</a>
<a href="https://www.88energie.de/thema/immobilien" class="tag-cloud-link tag-link-1444 tag-link-position-19" style="font-size: 10.851851851852pt;" aria-label="immobilien (508 Einträge)">immobilien</a>
<a href="https://www.88energie.de/thema/internet" class="tag-cloud-link tag-link-835 tag-link-position-20" style="font-size: 8.5185185185185pt;" aria-label="internet (273 Einträge)">internet</a>
<a href="https://www.88energie.de/thema/investition" class="tag-cloud-link tag-link-1445 tag-link-position-21" style="font-size: 9.2962962962963pt;" aria-label="investition (334 Einträge)">investition</a>
<a href="https://www.88energie.de/thema/klimaschutz" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 14.135802469136pt;" aria-label="klimaschutz (1.222 Einträge)">klimaschutz</a>
<a href="https://www.88energie.de/thema/klimaveraenderung" class="tag-cloud-link tag-link-1463 tag-link-position-23" style="font-size: 10.679012345679pt;" aria-label="klimaveraenderung (487 Einträge)">klimaveraenderung</a>
<a href="https://www.88energie.de/thema/medien" class="tag-cloud-link tag-link-1487 tag-link-position-24" style="font-size: 11.975308641975pt;" aria-label="medien (690 Einträge)">medien</a>
<a href="https://www.88energie.de/thema/nachhaltigkeit" class="tag-cloud-link tag-link-114 tag-link-position-25" style="font-size: 10.246913580247pt;" aria-label="nachhaltigkeit (433 Einträge)">nachhaltigkeit</a>
<a href="https://www.88energie.de/thema/natur" class="tag-cloud-link tag-link-113 tag-link-position-26" style="font-size: 11.802469135802pt;" aria-label="natur (660 Einträge)">natur</a>
<a href="https://www.88energie.de/thema/naturschutz" class="tag-cloud-link tag-link-327 tag-link-position-27" style="font-size: 15.086419753086pt;" aria-label="naturschutz (1.589 Einträge)">naturschutz</a>
<a href="https://www.88energie.de/thema/neueprodukte" class="tag-cloud-link tag-link-1825 tag-link-position-28" style="font-size: 8pt;" aria-label="neueprodukte (241 Einträge)">neueprodukte</a>
<a href="https://www.88energie.de/thema/oel" class="tag-cloud-link tag-link-1545 tag-link-position-29" style="font-size: 13.012345679012pt;" aria-label="oel (902 Einträge)">oel</a>
<a href="https://www.88energie.de/thema/partei" class="tag-cloud-link tag-link-2515 tag-link-position-30" style="font-size: 9.641975308642pt;" aria-label="partei (373 Einträge)">partei</a>
<a href="https://www.88energie.de/thema/politik" class="tag-cloud-link tag-link-752 tag-link-position-31" style="font-size: 11.888888888889pt;" aria-label="politik (677 Einträge)">politik</a>
<a href="https://www.88energie.de/thema/ratgeber" class="tag-cloud-link tag-link-1475 tag-link-position-32" style="font-size: 10.851851851852pt;" aria-label="ratgeber (510 Einträge)">ratgeber</a>
<a href="https://www.88energie.de/thema/rohstoff" class="tag-cloud-link tag-link-1505 tag-link-position-33" style="font-size: 11.543209876543pt;" aria-label="rohstoff (613 Einträge)">rohstoff</a>
<a href="https://www.88energie.de/thema/solar" class="tag-cloud-link tag-link-71 tag-link-position-34" style="font-size: 9.641975308642pt;" aria-label="solar (374 Einträge)">solar</a>
<a href="https://www.88energie.de/thema/strom" class="tag-cloud-link tag-link-70 tag-link-position-35" style="font-size: 15.691358024691pt;" aria-label="strom (1.856 Einträge)">strom</a>
<a href="https://www.88energie.de/thema/technik" class="tag-cloud-link tag-link-1344 tag-link-position-36" style="font-size: 8.6913580246914pt;" aria-label="technik (289 Einträge)">technik</a>
<a href="https://www.88energie.de/thema/tier" class="tag-cloud-link tag-link-1462 tag-link-position-37" style="font-size: 11.024691358025pt;" aria-label="tier (531 Einträge)">tier</a>
<a href="https://www.88energie.de/thema/tiere" class="tag-cloud-link tag-link-4316 tag-link-position-38" style="font-size: 9.9876543209877pt;" aria-label="tiere (410 Einträge)">tiere</a>
<a href="https://www.88energie.de/thema/umwelt" class="tag-cloud-link tag-link-257 tag-link-position-39" style="font-size: 21.395061728395pt;" aria-label="umwelt (8.453 Einträge)">umwelt</a>
<a href="https://www.88energie.de/thema/umweltschutz" class="tag-cloud-link tag-link-129 tag-link-position-40" style="font-size: 8.6049382716049pt;" aria-label="umweltschutz (282 Einträge)">umweltschutz</a>
<a href="https://www.88energie.de/thema/unternehmen" class="tag-cloud-link tag-link-641 tag-link-position-41" style="font-size: 12.83950617284pt;" aria-label="unternehmen (861 Einträge)">unternehmen</a>
<a href="https://www.88energie.de/thema/verbraucher" class="tag-cloud-link tag-link-598 tag-link-position-42" style="font-size: 17.246913580247pt;" aria-label="verbraucher (2.807 Einträge)">verbraucher</a>
<a href="https://www.88energie.de/thema/verkehr" class="tag-cloud-link tag-link-1449 tag-link-position-43" style="font-size: 9.9876543209877pt;" aria-label="verkehr (411 Einträge)">verkehr</a>
<a href="https://www.88energie.de/thema/wirtschaft" class="tag-cloud-link tag-link-1417 tag-link-position-44" style="font-size: 9.8148148148148pt;" aria-label="wirtschaft (388 Einträge)">wirtschaft</a>
<a href="https://www.88energie.de/thema/wissenschaft" class="tag-cloud-link tag-link-1490 tag-link-position-45" style="font-size: 9.641975308642pt;" aria-label="wissenschaft (371 Einträge)">wissenschaft</a></div>
</div><div id="text-3" class="widget widget_text"><h2 class="widget_title">FaceBook</h2>			<div class="textwidget"><script src="https://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/88energie" width="300" connections="10" stream="false" header="false"></fb:like-box></div>
		</div><div id="archives-3" class="widget widget_archive"><h2 class="widget_title">Archiv</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://www.88energie.de/date/2020/11'> November 2020 </option>
	<option value='https://www.88energie.de/date/2020/10'> Oktober 2020 </option>
	<option value='https://www.88energie.de/date/2020/09'> September 2020 </option>
	<option value='https://www.88energie.de/date/2020/08'> August 2020 </option>
	<option value='https://www.88energie.de/date/2020/07'> Juli 2020 </option>
	<option value='https://www.88energie.de/date/2020/06'> Juni 2020 </option>
	<option value='https://www.88energie.de/date/2020/05'> Mai 2020 </option>
	<option value='https://www.88energie.de/date/2020/04'> April 2020 </option>
	<option value='https://www.88energie.de/date/2020/03'> März 2020 </option>
	<option value='https://www.88energie.de/date/2020/02'> Februar 2020 </option>
	<option value='https://www.88energie.de/date/2020/01'> Januar 2020 </option>
	<option value='https://www.88energie.de/date/2019/12'> Dezember 2019 </option>
	<option value='https://www.88energie.de/date/2019/11'> November 2019 </option>
	<option value='https://www.88energie.de/date/2019/10'> Oktober 2019 </option>
	<option value='https://www.88energie.de/date/2019/09'> September 2019 </option>
	<option value='https://www.88energie.de/date/2019/08'> August 2019 </option>
	<option value='https://www.88energie.de/date/2019/07'> Juli 2019 </option>
	<option value='https://www.88energie.de/date/2019/06'> Juni 2019 </option>
	<option value='https://www.88energie.de/date/2019/05'> Mai 2019 </option>
	<option value='https://www.88energie.de/date/2019/04'> April 2019 </option>
	<option value='https://www.88energie.de/date/2019/03'> März 2019 </option>
	<option value='https://www.88energie.de/date/2019/02'> Februar 2019 </option>
	<option value='https://www.88energie.de/date/2019/01'> Januar 2019 </option>
	<option value='https://www.88energie.de/date/2018/12'> Dezember 2018 </option>
	<option value='https://www.88energie.de/date/2018/11'> November 2018 </option>
	<option value='https://www.88energie.de/date/2018/10'> Oktober 2018 </option>
	<option value='https://www.88energie.de/date/2018/09'> September 2018 </option>
	<option value='https://www.88energie.de/date/2018/08'> August 2018 </option>
	<option value='https://www.88energie.de/date/2018/07'> Juli 2018 </option>
	<option value='https://www.88energie.de/date/2018/06'> Juni 2018 </option>
	<option value='https://www.88energie.de/date/2018/05'> Mai 2018 </option>
	<option value='https://www.88energie.de/date/2018/04'> April 2018 </option>
	<option value='https://www.88energie.de/date/2018/03'> März 2018 </option>
	<option value='https://www.88energie.de/date/2018/02'> Februar 2018 </option>
	<option value='https://www.88energie.de/date/2018/01'> Januar 2018 </option>
	<option value='https://www.88energie.de/date/2017/12'> Dezember 2017 </option>
	<option value='https://www.88energie.de/date/2017/11'> November 2017 </option>
	<option value='https://www.88energie.de/date/2017/10'> Oktober 2017 </option>
	<option value='https://www.88energie.de/date/2017/09'> September 2017 </option>
	<option value='https://www.88energie.de/date/2017/08'> August 2017 </option>
	<option value='https://www.88energie.de/date/2017/07'> Juli 2017 </option>
	<option value='https://www.88energie.de/date/2017/06'> Juni 2017 </option>
	<option value='https://www.88energie.de/date/2017/05'> Mai 2017 </option>
	<option value='https://www.88energie.de/date/2017/04'> April 2017 </option>
	<option value='https://www.88energie.de/date/2017/03'> März 2017 </option>
	<option value='https://www.88energie.de/date/2017/02'> Februar 2017 </option>
	<option value='https://www.88energie.de/date/2017/01'> Januar 2017 </option>
	<option value='https://www.88energie.de/date/2016/12'> Dezember 2016 </option>
	<option value='https://www.88energie.de/date/2016/11'> November 2016 </option>
	<option value='https://www.88energie.de/date/2016/10'> Oktober 2016 </option>
	<option value='https://www.88energie.de/date/2016/09'> September 2016 </option>
	<option value='https://www.88energie.de/date/2016/08'> August 2016 </option>
	<option value='https://www.88energie.de/date/2016/07'> Juli 2016 </option>
	<option value='https://www.88energie.de/date/2016/06'> Juni 2016 </option>
	<option value='https://www.88energie.de/date/2016/05'> Mai 2016 </option>
	<option value='https://www.88energie.de/date/2016/04'> April 2016 </option>
	<option value='https://www.88energie.de/date/2016/03'> März 2016 </option>
	<option value='https://www.88energie.de/date/2016/02'> Februar 2016 </option>
	<option value='https://www.88energie.de/date/2016/01'> Januar 2016 </option>
	<option value='https://www.88energie.de/date/2015/12'> Dezember 2015 </option>
	<option value='https://www.88energie.de/date/2015/11'> November 2015 </option>
	<option value='https://www.88energie.de/date/2015/10'> Oktober 2015 </option>
	<option value='https://www.88energie.de/date/2015/09'> September 2015 </option>
	<option value='https://www.88energie.de/date/2015/08'> August 2015 </option>
	<option value='https://www.88energie.de/date/2015/07'> Juli 2015 </option>
	<option value='https://www.88energie.de/date/2015/06'> Juni 2015 </option>
	<option value='https://www.88energie.de/date/2015/05'> Mai 2015 </option>
	<option value='https://www.88energie.de/date/2015/04'> April 2015 </option>
	<option value='https://www.88energie.de/date/2015/03'> März 2015 </option>
	<option value='https://www.88energie.de/date/2015/02'> Februar 2015 </option>
	<option value='https://www.88energie.de/date/2015/01'> Januar 2015 </option>
	<option value='https://www.88energie.de/date/2014/12'> Dezember 2014 </option>
	<option value='https://www.88energie.de/date/2014/11'> November 2014 </option>
	<option value='https://www.88energie.de/date/2014/10'> Oktober 2014 </option>
	<option value='https://www.88energie.de/date/2014/09'> September 2014 </option>
	<option value='https://www.88energie.de/date/2014/08'> August 2014 </option>
	<option value='https://www.88energie.de/date/2014/07'> Juli 2014 </option>
	<option value='https://www.88energie.de/date/2014/06'> Juni 2014 </option>
	<option value='https://www.88energie.de/date/2014/05'> Mai 2014 </option>
	<option value='https://www.88energie.de/date/2014/04'> April 2014 </option>
	<option value='https://www.88energie.de/date/2014/03'> März 2014 </option>
	<option value='https://www.88energie.de/date/2014/02'> Februar 2014 </option>
	<option value='https://www.88energie.de/date/2014/01'> Januar 2014 </option>
	<option value='https://www.88energie.de/date/2013/12'> Dezember 2013 </option>
	<option value='https://www.88energie.de/date/2013/11'> November 2013 </option>
	<option value='https://www.88energie.de/date/2013/10'> Oktober 2013 </option>
	<option value='https://www.88energie.de/date/2013/09'> September 2013 </option>
	<option value='https://www.88energie.de/date/2013/08'> August 2013 </option>
	<option value='https://www.88energie.de/date/2013/07'> Juli 2013 </option>
	<option value='https://www.88energie.de/date/2013/06'> Juni 2013 </option>
	<option value='https://www.88energie.de/date/2013/05'> Mai 2013 </option>
	<option value='https://www.88energie.de/date/2013/04'> April 2013 </option>
	<option value='https://www.88energie.de/date/2013/03'> März 2013 </option>
	<option value='https://www.88energie.de/date/2013/02'> Februar 2013 </option>
	<option value='https://www.88energie.de/date/2013/01'> Januar 2013 </option>
	<option value='https://www.88energie.de/date/2012/12'> Dezember 2012 </option>
	<option value='https://www.88energie.de/date/2012/11'> November 2012 </option>
	<option value='https://www.88energie.de/date/2012/10'> Oktober 2012 </option>
	<option value='https://www.88energie.de/date/2012/09'> September 2012 </option>
	<option value='https://www.88energie.de/date/2012/08'> August 2012 </option>
	<option value='https://www.88energie.de/date/2012/07'> Juli 2012 </option>
	<option value='https://www.88energie.de/date/2012/06'> Juni 2012 </option>
	<option value='https://www.88energie.de/date/2012/05'> Mai 2012 </option>
	<option value='https://www.88energie.de/date/2012/04'> April 2012 </option>
	<option value='https://www.88energie.de/date/2012/03'> März 2012 </option>
	<option value='https://www.88energie.de/date/2012/02'> Februar 2012 </option>
	<option value='https://www.88energie.de/date/2012/01'> Januar 2012 </option>
	<option value='https://www.88energie.de/date/2011/12'> Dezember 2011 </option>
	<option value='https://www.88energie.de/date/2011/11'> November 2011 </option>
	<option value='https://www.88energie.de/date/2011/10'> Oktober 2011 </option>
	<option value='https://www.88energie.de/date/2011/09'> September 2011 </option>
	<option value='https://www.88energie.de/date/2011/08'> August 2011 </option>
	<option value='https://www.88energie.de/date/2011/07'> Juli 2011 </option>
	<option value='https://www.88energie.de/date/2011/06'> Juni 2011 </option>
	<option value='https://www.88energie.de/date/2011/05'> Mai 2011 </option>
	<option value='https://www.88energie.de/date/2011/04'> April 2011 </option>
	<option value='https://www.88energie.de/date/2011/03'> März 2011 </option>
	<option value='https://www.88energie.de/date/2011/02'> Februar 2011 </option>
	<option value='https://www.88energie.de/date/2011/01'> Januar 2011 </option>
	<option value='https://www.88energie.de/date/2010/12'> Dezember 2010 </option>
	<option value='https://www.88energie.de/date/2010/11'> November 2010 </option>
	<option value='https://www.88energie.de/date/2010/10'> Oktober 2010 </option>
	<option value='https://www.88energie.de/date/2010/09'> September 2010 </option>
	<option value='https://www.88energie.de/date/2010/08'> August 2010 </option>
	<option value='https://www.88energie.de/date/2010/07'> Juli 2010 </option>
	<option value='https://www.88energie.de/date/2010/06'> Juni 2010 </option>
	<option value='https://www.88energie.de/date/2010/05'> Mai 2010 </option>
	<option value='https://www.88energie.de/date/2010/04'> April 2010 </option>
	<option value='https://www.88energie.de/date/2010/03'> März 2010 </option>
	<option value='https://www.88energie.de/date/2010/02'> Februar 2010 </option>
	<option value='https://www.88energie.de/date/2010/01'> Januar 2010 </option>
	<option value='https://www.88energie.de/date/2009/12'> Dezember 2009 </option>
	<option value='https://www.88energie.de/date/2009/11'> November 2009 </option>
	<option value='https://www.88energie.de/date/2009/10'> Oktober 2009 </option>
	<option value='https://www.88energie.de/date/2009/09'> September 2009 </option>
	<option value='https://www.88energie.de/date/2009/08'> August 2009 </option>
	<option value='https://www.88energie.de/date/2009/07'> Juli 2009 </option>
	<option value='https://www.88energie.de/date/2009/06'> Juni 2009 </option>
	<option value='https://www.88energie.de/date/2009/05'> Mai 2009 </option>
	<option value='https://www.88energie.de/date/2009/04'> April 2009 </option>
	<option value='https://www.88energie.de/date/2009/03'> März 2009 </option>
	<option value='https://www.88energie.de/date/2009/02'> Februar 2009 </option>
	<option value='https://www.88energie.de/date/2009/01'> Januar 2009 </option>
	<option value='https://www.88energie.de/date/2008/12'> Dezember 2008 </option>
	<option value='https://www.88energie.de/date/2008/11'> November 2008 </option>
	<option value='https://www.88energie.de/date/2008/10'> Oktober 2008 </option>
	<option value='https://www.88energie.de/date/2008/09'> September 2008 </option>
	<option value='https://www.88energie.de/date/2008/08'> August 2008 </option>
	<option value='https://www.88energie.de/date/2008/07'> Juli 2008 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget_title">Neueste Beiträge</h2>
		<ul>
											<li>
					<a href="https://www.88energie.de/eu-terminvorschau-vom-21-bis-29-november-2020-1861857.html" aria-current="page">EU-Terminvorschau vom 21. bis 29. November 2020</a>
									</li>
											<li>
					<a href="https://www.88energie.de/vallox-bringt-hochwirksame-plug-and-play-viren-luftreiniger-als-stand-und-mobilgeraete-auf-den-markt-1861844.html">VALLOX bringt hochwirksame Plug-and-Play Viren-Luftreiniger als Stand- und Mobilgeräte auf den Markt</a>
									</li>
											<li>
					<a href="https://www.88energie.de/sie-wollen-eine-solaranlage-so-gehts-photovoltaik-in-nuernberg-installieren-1861831.html">Sie wollen eine Solaranlage &#8211; so gehts &#8211; Photovoltaik in Nürnberg installieren</a>
									</li>
											<li>
					<a href="https://www.88energie.de/online-seminar-zur-kalten-nahwaerme-1861830.html">Online-Seminar zur kalten Nahwärme</a>
									</li>
											<li>
					<a href="https://www.88energie.de/geplante-regelung-von-umweltministerin-schulze-gegen-to-go-muell-deutsche-umwelthilfe-fordert-mehrwegquote-und-einwegabgabe-statt-reiner-angebotspflicht-1861833.html">Geplante Regelung von Umweltministerin Schulze gegen to-go-Müll: Deutsche Umwelthilfe fordert Mehrwegquote und Einwegabgabe statt reiner Angebotspflicht</a>
									</li>
					</ul>

		</div>			
		</div><!-- End of primaryTopSidebar -->
		
		<div class="clear"></div>
	</div><!-- End of PrimaryWrapper (Featured block + Mid colum block + primaryTopSidebar ad) -->

</div><!-- end of wrapper -->

<div id="footer">
	<div id="footerLeft">
					<h3 class="titleCategoryRSS">Auf dem laufenden bleiben</h3>
			<a href="https://www.88energie.de/kategorie/allgemein/feed">Allgemein</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/atomenergie/feed">Atomenergie</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/bioenergie/feed">Bioenergie</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/blockheizkraftwerke/feed">Blockheizkraftwerke</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/brennstoffzellen/feed">Brennstoffzellen</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/feed">Energieerzeugung</a> <a href="https://www.88energie.de/kategorie/energiesparen/feed">Energiesparen</a> <a href="https://www.88energie.de/kategorie/energiesparen/energiesparendes-bauen/feed">Energiesparendes Bauen</a> <a href="https://www.88energie.de/kategorie/erneuerbare-energien-2/feed">Erneuerbare Energien</a> <a href="https://www.88energie.de/kategorie/forschung/feed">Forschung</a> <a href="https://www.88energie.de/kategorie/energiesparen/gastarife-energiesparen/feed">Gastarife</a> <a href="https://www.88energie.de/kategorie/heiztechnik/feed">Heiztechnik</a> <a href="https://www.88energie.de/kategorie/news-2/messe-news-2/feed">Messe</a> <a href="https://www.88energie.de/kategorie/news-2/feed">News</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/photovoltaik/feed">Photovoltaik</a> <a href="https://www.88energie.de/kategorie/heiztechnik/solartechnik/feed">Solartechnik</a> <a href="https://www.88energie.de/kategorie/energieerzeugung/solarthermie/feed">Solarthermie</a> <a href="https://www.88energie.de/kategorie/sonstige/feed">Sonstige</a> <a href="https://www.88energie.de/kategorie/energiesparen/stromtarife/feed">Stromtarife</a> <a href="https://www.88energie.de/kategorie/umwelttechnologien/feed">Umwelttechnologien</a> 			</div>
	
	<div id="footerMid">
					<h3 class="footerWidgetTitle">Links</h3>
			<ul id="gab_bookmark">
			<li><a href="https://gas.88energie.de" target="_blank">Tarifvergleich: Gas</a></li>
<li><a href="https://strom.88energie.de" target="_blank">Tarifvergleich: Strom</a></li>
<li><a href="https://oekostrom.88energie.de" target="_blank">Tarifvergleich: Ökostrom</a></li>
<li><a href="https://www.verivox.de" target="_blank">Verivox</a></li>
			</ul>
			</div>
	
	<div id="footerRight">
					<h3 class="footerWidgetTitle">Anzeige</h3>
			<div class="footerRightInner">
				<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=497");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
			
			</div>

			</div>

<div class="clear"></div><br />
<h3 class="footerWidgetTitle">
	Weitere Online-Angebote des Verlagshauses LayerMedia:
</h3>
<div id="footerMid">
<strong>Business:</strong><ul>
	<li><a href="http://www.join-mittelstand.de" target="_blank" title="join Mittelstand | Treffpunkt f&uuml;r Unternehmer, Selbst&auml;ndige und Business">join-mittelstand.de</a></li>
	<li><a href="https://www.mittelstandcafe.de" target="_blank" title="MittelstandCafe | Online-Zeitung f&uuml;r Unternehmer, Selbst&auml;ndige und Freiberufler aus dem Mittelstand">mittelstandcafe.de</a></li>
	<li><a href="https://www.firmenpresse.de" target="_blank" title="Plattform fuer erfolgreiche Pressearbeit und kostenlose PresseMitteilung Verteilung">firmenpresse.de</a></li>
	<li><a href="https://www.interexpo.de" target="_blank" title="Portal f&uuml;r Messe, Messebau, Messeauftritt, Messebesuch, Messeplanung und Messevorbereitung">interexpo.de</a></li>
	<li><a href="https://www.gruenderstadt.de" target="_blank" title="Die grosse Plattform f&uuml;r Existenzgruender, Freelancer und Selbstaendige">gruenderstadt.de</a></li>
	<li><a href="https://www.existenzgruender-netzwerk.de" target="_blank" title="Das aktive Netzwerk fuer Existenzgruender von Existenxgr&uuml;ndern">existenzgruender-netzwerk.de</a></li>
	<li><a href="https://www.unternehmer-netzwerk.de" target="_blank" title="Das aktive Netzwerk fuer Unternehmer">unternehmer-netzwerk.de</a></li>
	<li><a href="https://www.buerotipp.de" target="_blank" title="Die Plattform fuer die kleinen Buerohelfer">buerotipp.de</a></li>
	<li><a href="https://www.bonx.de" target="_blank" title="Business On Net Xchange - Die B2B Boerse f&uuml;r Gesch&auml;ftsanbahnung, Gesch&auml;ftideen und Kooperationen">bonx.de</a></li>
	<li><a href="httpss://www.123bildung.de" target="_blank" title="News und Infos aus dem Bildungswesen">123bildung.de</a></li>
	<li><a href="https://www.vertriebsoffice.de" target="_blank" title="Plattform fuer Handelsvertreter, Franchise, Networkmarketing und Vertriebspartner" >vertriebsoffice.de</a></li>
	<li><a href="https://www.businesspress24.com" target="_blank" title="international press and public relations portal featuring press submission for free" >businesspress24.com</a></li>
	<li><a href="https://www.businessplan-service.de" target="_blank" title="Interaktiver Businessplan und Mustervorlagen" >businessplan-service.de</a></li>
	</ul>
	<br />
	<br />
</div>
<div id="footerMid">
<strong>Industrie:</strong><ul>
	<li><a href="https://www.news-in-industry.com" target="_blank" title="The international Platform for the Manufacturing industry, Maschinery, Robotic, Chemical etc.">news-in-industry.com</a></li>
	<li><a href="https://www.news-in-industry.de" target="_blank" title="Die Plattform fuer Industrie">news-in-industry.de</a></li>
	<li><a href="https://www.industrietreff.de" target="_blank" title="Die Plattform fuer Industrie">industrietreff.de</a></li>
	<li><a href="https://www.packtreff.de" target="_blank" title="Die Plattform fuer Verpackung, Packstoffe, Verpackungsmaschienen">packtreff.de</a></li>
	<li><a href="https://www.blechtreff.de" target="_blank" title="Die Plattform fuer Blechberarbeitung">blechtreff.de</a></li>
	<li><a href="https://www.automatisierungstreff.de" target="_blank" title="Die Plattform fuer Steuerungstechnik, Ethernet, Sicherheitstechnik und SCADA">automatisierungstreff.de</a></li>
	<li><a href="https://www.innovations-intelligenz.de" target="_blank" title="Das Online-Magazin fuer Innovation, Forschung und Entwicklung">innovations-intelligenz.de</a></li>
	<li><a href="https://www.logistiktreff.de" target="_blank" title="Aktuelle Informationen aus der Transport- und Logistikbranche">logistiktreff.de</a></li>
	<li><a href="https://www.88energie.de" target="_blank" title="Aktuelle Informationen und News aus Energie und Umwelt">88energie.de</a></li>
	<li><a href="https://www.surfigo.de" target="_blank" title="Die Plattform fuer Oberfl&auml;chentechnologien">surfigo.de</a></li>
	</ul>
	<br />
	<br />
</div>
<div id="footerMid">
<strong>Finanzen:</strong><ul>
	<li><a href="https://www.88finance.com" target="_blank" title="Recent Information about the Finance industry">88finance.com</a></li>
	<li><a href="https://www.88finanz.de" target="_blank" title="Aktuelle Informationen und News rund um die Finanzen">88finanz.de</a></li>
	<li><a href="https://www.ratigo.de" target="_blank" title="Das Portal fuer Rating, BASEL II, Risikomanagement, Kreditoptimierung und Mittelstandsfinanzierung">ratigo.de</a></li>
	</ul>
	<br />
	<br />
<strong>IT / Kommunikation:</strong><ul>
	<li><a href="https://www.itiko.de" target="_blank" title="IT und Kommunikations News-Ticker">itiko.de</a></li>
	<li><a href="https://www.mobiliko.de" target="_blank" title="Mobile Business Online Magazin">mobiliko.de</a></li>
	<li><a href="https://www.tooligo.de" target="_blank" title="Das Software, Cloud und Service Verzeichnis">tooligo.de</a></li>
	<li><a href="https://www.so-co-it.com" target="_blank" title="The international Software, Communications and IT-Newsticker">so-co-it.com</a></li>
	</ul>
	<br />
	<br />
<strong>mobile/Handy:</strong><ul>
	<li><a href="https://www.iinews.de" target="_blank" title="Das mobile News-Portal">iinews.de</a></li>
	</ul>
</div>

<div id="footerMid">
<strong>Consumer:</strong><ul>
	<li><a href="https://www.88news.de" target="_blank" title="Das moderne Online-Magazin">88news.de</a></li>
	<li><a href="https://www.kidyoo.de" target="_blank" title="Das Portal f&uuml;r Kinderbed&uuml;rfnisse von 0-7 Jahre">kidyoo.de</a></li>
	<li><a href="https://www.gateo.de" target="_blank" title="Das LifeStyle Portal f&uuml;r Menschen im besten Alter">gateo.de</a></li>
	<li><a href="https://www.topfreizeit.de" target="_blank" title="Aktuelle Informationen und News rund um Ihre Freizeit">topfreizeit.de</a></li>
	<li><a href="https://www.kulturigo.de" target="_blank" title="Informationen &uuml;ber Kunst, Kultur, Medien und Unterhaltung">kulturigo.de</a></li>
	<li><a href="https://www.prosos.org" target="_blank" title="Das Portal f&uuml;r Sicherheit, Rettungswesen, Feuerwehren, Polizei und Helfer">prosos.org</a></li>
	<li><a href="https://www.classicello.de" target="_blank" title="Der News-Agregator im Internet">classicello.de</a></li>
	<li><a href="https://www.picello.de" target="_blank" title="Die Business Bilder Galerie">picello.de</a></li>
	<li><a href="https://www.adyoo.de" target="_blank" title="Der kostenlose Werbe- und Anzeigenmarktplatz">adyoo.de</a></li>
	<li><a href="https://www.fitundmunter.de" target="_blank" title="Das Portal f&uuml;r Wellness, Gesundheit und Pr&auml;vention">fitundmunter.de</a></li>
	<li><a href="https://www.weihnachtsmarktplatz.de" target="_blank" title="Das Portal rund um Weihnachten">weihnachtsmarktplatz.de</a></li>
	<li><a href="https://www.internet-intelligenz.de" target="_blank" title="InternetIntelligenz - Artikelverzeichnis | Aktuelle und intelligente Fachbeitr&auml;ge, Tipps und Informationen | Artikel schreiben" >internet-intelligenz.de</a></li>
	<li><a href="https://www.fynngo.de" target="_blank" title="Die Open Directory Suchmaschine und News-Ticker">fynngo.de</a></li>
	<li><a href="https://www.newstag.de" target="_blank" title="Der News-Agregator im Internet">newstag.de</a></li>
	<li><a href="https://www.politikexpress.de" target="_blank" title="News rund um Politik und Gesellschaft">politikexpress.de</a></li>
	</ul>
</div>
<div class="clear"></div>
</div><!-- /footer -->


<div style="position:fixed;left:990px;top:150px">
	<script type='text/javascript'><!--//<![CDATA[
	   document.MAX_ct0 = unescape('%c');
	
	   var m3_u = (location.protocol=='https:'?'https://www.lmads.net/www/delivery/ajs.php':'http://www.lmads.net/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=494");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script>
</div><!-- /SkyScraper -->	





<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4820134-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<p class="copyrights">
	&copy; 2020 
	<a href="https://www.88energie.de" title="Aktuelle Informationen und News aus Energie und Umwelt">88energie</a>. All Rights Reserved. 
	<a rel="nofollow" href="https://www.88energie.de/wp-login.php">Anmelden</a>	<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch Pro: 3.7 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.88energie.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.88energie.de/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.88energie.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
 - 
		Copyright by <a href="https://www.layermedia.de/" title="LayerMedia">LayerMedia</a>
</p>

<script type="text/javascript"> Cufon.now(); </script>

<script>
(function(d, s, host, ipid) {
  var e = d.createElement(s);
  e.type = 'application/javascript';
  e.async = !0;
  e.src = '//' + host + '/intellitxt/front.asp?ipid=' + ipid;
  
  d.getElementsByTagName(s)[0].parentNode.appendChild(e);
})(document, 'script', 'k.intellitxt.com', 30487);
</script>

<script type="text/javascript">
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}
//-->
</script>
</body>
</html><!-- hyper cache 2020-11-20 16:25:36 -->